StartseiteStartseite  FAQFAQ  SuchenSuchen  MitgliederMitglieder  NutzergruppenNutzergruppen  AnmeldenAnmelden  LoginLogin  

Austausch | 
 

 Problem: Die Bearbeitungszeile bei Einträgen ist verschwunden!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Administrator
Admin
avatar

Anzahl der Beiträge : 27
Anmeldedatum : 04.08.08

BeitragThema: Problem: Die Bearbeitungszeile bei Einträgen ist verschwunden!   So Aug 10, 2008 12:31 pm

Es ist schon des Öfteren vorgekommen, dass die Leiste, mit der man seinen Text bei neuen Einträgen oder Zusatzseiten den Text gestalten kann, verschwunden ist.



Das scheint ein Fehler auf der Administratorenoberfläche zu sein. Aber keine Sorge! Bislang ist jede Leiste wieder aufgetaucht.

Dennoch kann man etwas tun, damit das schneller wieder der Fall ist:

1. Ausloggen und wieder einloggen.
2. Cache und Cookies des Webbrowsers leeren.
3. Mit anderem Browser testen, ob das Problem dort auch vorliegt.
4. Abwarten (unter Umständen drei bis vier Tage).

Sollten diese Schritte nichts bringen, sollte man sich an den Support wenden.
Nach oben Nach unten
Benutzerprofil anzeigen http://mybloghilfe.forumieren.de
 
Problem: Die Bearbeitungszeile bei Einträgen ist verschwunden!
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Translator script problem
» HTML Code listen erstellungs Problem in threads
» Problem: Hochladen/Installieren von phpBB Dateien?
» Problem bei "HTML-Seite-Verwalten"
» Login-in Problem bei der Backup-Verwaltung

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
MyBlog Hilfeforum :: Infos&Stuff :: FAQ-
Gehe zu: